TK 2006/07, 30 819 Inkomensvoorziening oudere werklozen

Wetsvoorstel (28-9-2006) met regels voor een Inkomensvoorziening voor Oudere Werklozen.

Voor oudere werknemers die op of na 1 oktober 2006 werkloos worden, komt er na afloop van de WW een speciale uitkering. Deze inkomensvoorziening voor oudere werklozen (IOW) ligt op minimumniveau. Degenen die na hun 50ste werkloos worden, hoeven niet eerst hun vermogen aan te spreken om voor de uitkering in aanmerking te komen. Als de eerste werkloosheidsdag na de 60ste verjaardag valt, wordt ook niet gekeken naar het inkomen van de partner. Het gaat om een tijdelijke regeling die in 2010 wordt geëvalueerd. Het kabinet stelt de regeling open voor oudere werknemers die voor 1 juli 2011 werkloos zijn geworden. Aanleiding voor dit wetsvoorstel is de nieuwe WW. Met de nieuwe WW wordt de maximale uitkeringsduur verkort van vijf jaar tot drie jaar en twee maanden. Deze maatregel past in het streven van het kabinet om meer ouderen aan het werk te krijgen of te houden. Ondanks de toenemende werkgelegenheid is de arbeidsmarktpositie van oudere werknemer nog niet sterk genoeg. Dit rechtvaardigt een aparte tijdelijke inkomensvoorziening die oudere werklozen niet verplicht na afloop van hun WW eerst hun vermogen 'op te eten' en 60-plussers niet kort als hun partner een inkomen heeft. Er is nadrukkelijk gekozen voor een tijdelijke regeling, omdat naar verwachting vergrijzing en ontwikkelingen op de arbeidsmarkt zullen zorgen voor meer werkgelegenheid voor ouderen.

Kamerstukken:

Agenda

Afbeelding

Ontmoet vakgenoten en bespreek actuele onderwerpen in de LinkedIn-groep van het Nederlands Juristenblad.

 

 



Lees en doorzoek het NJB online in Navigator

Inloggen

U maakt gebruik van een verouderde browser

Het gebruik van een verouderde browser maakt uw computer onveilig en tevens ongeschikt voor het optimaal raadplegen van deze website.

De website van het NJB - Nederlands Juristenblad is namelijk geoptimaliseerd voor een nieuwere versie van uw browser.
In de meeste gevallen waarin het fout gaat, betreft dit het gebruik van de Internet Explorer browserversie 7 of 8.
Deze website is geoptimaliseerd voor Internet Explorer 9 en hoger, Google Chrome, Safari en Firefox.

Bekijk hier of er een nieuwere versie van uw browser beschikbaar is.